J’utilise avast 4.8 ADNM, dois-je désinstaller les clients avant de procéder au déploiement d’avast! 8?

 

Non, ce n’est pas nécessaire. L’installation d’avast! 8 s’occupera automatiquement de remplacer l’ancienne version de votre client, c’est-à-dire qu’aucune interaction n’est nécessaire de la part de l’administrateur.

 Laisser un commentaire

Vous pouvez utiliser ces tags et attributs HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(requis)

(requis)