J’ai fini l’installation mais la console ne s’ouvre pas.

 

Lorsque vous tentez d’ouvrir la console d’administration à l’aide du lien fourni après l’installation, vous tombez sur un message semblable à celui-ci :

 

Solution n°1

Il vous faut ajouter le site à la liste des sites de confiance. Ci-après vous avez un exemple de configuration pour Internet Explorer 8:

Allez dans Outils, Options Internet.

Dans l’onglet Sécurité, cliquez sur les sites de confiance, puis sur le bouton « Sites ».

Entrez l’adresse du site dans la liste et décochez la case de contrôle en bas de la fenêtre.

Dans le cas d’une infrastructure Active Directory, entrez l’adresse du site au format « https://nomduserveur.domaine » et « http://nomduserveur.domaine » . Si vous êtes dans un groupe de travail, entrez « https://nomduserveur » et « http://nomduserveur ».

Validez les changements, fermez et relancez Internet Explorer. Vous avez maintenant accès à la console d’administration.

 

Solution n°2

Il est généralement possible d’accéder à la console d’administration en modifiant l’adresse qui vous est indiquée.

L’adresse pour la console devrait ressembler à http://nomduserveur.nomdomaine/Avast/Default.aspx. Vous pouvez modifier « Default.aspx » en « service.aspx » et la console se chargera. Toutefois, ceci est une connexion non sécurisée (sans https), il n’est pas conseillé de l’utiliser pour un accès depuis l’extérieur de votre réseau.

 Laisser un commentaire

Vous pouvez utiliser ces tags et attributs HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(requis)

(requis)