Jan 022013
 

Une faavast_internet_explorerille de sécurité dans Microsoft Internet Explorer (IE) 6, 7 et 8 pourrait permettre à des pirates de prendre le contrôle d’un ordinateur fonctionnant sous Windows, si l’utilisateur accède à un site Web malveillant. Avis de sécurité 2794220 a été publié le week-end  « Nous ne sommes au courant d’un très petit nombre d’attaques ciblées en ce moment. Cette question permet l’exécution de code à distance si les utilisateurs accèdent à un site Web malveillant avec un navigateur concerné. Cela se produisent généralement par un attaquant de convaincre quelqu’un à cliquer sur un lien dans un message électronique ou instantané.  »

Microsoft a mis à disposition un correctif temporaire pour la vulnérabilité zero-day jusqu’à ce qu’il puisse fournir un patch officiel.

Soyez particulièrement prudent si vous utilisez des versions 6, 7 ou 8 du navigateur IE. Les versions 9 et 10 ne sont pas affectés par cette vulnérabilité. Vérifiez quelle version d’Internet Explorer que vous utilisez en ouvrant IE, cliquez sur l’icône point d’Aide question sur le droit et choisissez À propos de Internet Explorer. Pour mettre à jour une ancienne version d’Internet Explorer, allez dans Démarrer> Panneau de configuration> Windows Update.

Nous vous recommandons les navigateurs de commutation pour un plus sûr comme Google Chrome.

 Laisser un commentaire

Vous pouvez utiliser ces tags et attributs HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(requis)

(requis)