Sep 202012
 

Nous avons appris par le biais de l’article complet d’Eric Romang qu’une nouvelle faille utilisée activement par les cybercriminels se trouve dans Microsoft Internet Explorer (IE) 7 et 8, avec l’aide de Java. La firme Metasploit a confirmé que cette faille pourrait également être exploitée sur IE 9. Malheureusement, Microsoft ne propose pas encore de nouveau patch. Donc que pouvez-vous faire ?

Microsoft a publié un avis de sécurité via un blog promettant une solution rapide en quelques jours et suggérant aux utilisateurs d’IE de télécharger et d’installer EMET. EMET est un utilitaire Microsoft qui empêche l’exploitation des vulnérabilités logicielles grâce des technologies de réductions de risques de sécurité. Mais cela ne garantit pas la non-exploitation des vulnérabilités d’IE.

Environ un tiers des utilisateurs Avast navigue avec IE et plus de la moitié d’entre eux utilisent la version vulnérable ou la totalité d’entre eux si l’on suppose que les pirates exploitent déjà la faille sur IE9. Avast vous recommande d’utiliser Firefox ou Chrome car ceux sont des navigateurs plus modernes et plus sûr pour surfer tous les jours. Mais si vous gardez régulièrement votre avast ! à jour, Avast vous garantit de vous protéger contre cette menace pour que vous puissiez surfer en toute sécurité.

Avast vous conseille encore de bien revoir votre politique de mise à jour ou bien de changer de navigateur pour plus de sécurité.

 Laisser un commentaire

Vous pouvez utiliser ces tags et attributs HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(requis)

(requis)